关于 [图像质量调整] 窗口

利用 RAW Image Task 可将 RAW 图像的图像质量调整为合适的质量，然后以常用图像类型（如 TIFF 或 JPEG 图像）转换/保存这些图像。

使用 [图像质量调整] 窗口 可以调整图像质量，下文将详细介绍该窗口。

提示：
可以调整的项会因所用相机的不同而有所差异。

如果未显示 [图像质量调整] 窗口，请从 [查看] 菜单中选择 [显示图像质量调整窗口] 将其打开。

[数字曝光补偿]

亮度值可以在 -2 到 +2 之间调整，步长为 0.1。如果拍摄逆光的人像，并且所拍摄人物曝光不足，则可以向正 (+) 方向调整亮度值，使亮度达到合适的级别。

[白平衡]

调整图像的白平衡。如果将 [白平衡] 框设置为 [自动]，则自动地正确调整白平衡。如果想获得特殊效果或者不满意使用 [自动] 设置获得的调整效果，可以通过调整 [白平衡] 和 [单击白平衡] 框以及使用 [色温] 和 [红紫色/绿色] 滑块来控制白平衡。

[白平衡] 框

从列表中选择光源类型。如果在此列表框中选择 [色温]，则激活 [色温] 滑块和 [红紫色/绿色] 滑块。

[单击白平衡] 按钮

[白平衡] 框右边的按钮（滴管标记图标）就是 [单击白平衡] 按钮。

单击此按钮，光标就变成 [滴管] 光标。

通过用 [滴管] 光标单击图像内被摄景物的白色（或灰色）部分，您单击的区域的像素值就被调整为白色（或灰色）。

[色温] 滑块

通过在拍摄图像时直接指定光源的色温值可以调整白平衡。指定的值可以介于 2,000 到 10,000 K（开氏温标）之间，步长为 100 K。

[红紫色/绿色] 滑块

对于不能用色温来调整的白平衡，可沿着 [红紫色/绿色] 的方向调整。对于在荧光灯下拍摄的绿色饱和图像，应该沿红紫色方向调整。

[色调曲线] 按钮

打开 [色调曲线] 对话框。

[照片效果] 框

选择以下照片效果之一。

[关]、[鲜艳模式]、[中性模式]、[柔和模式]、[旧照片模式]、[黑/白] 和 [自定义]

提示：
对于启用“照片效果”的相机，仅当 “照片效果”设为“自定义”或“我的色彩”时，才可以调整 [对比度]、[锐度] 和 [饱和度] 参数。

还可以在 [照片效果] 框中选择要应用于 RAW 图像的 [我的色彩]。

只有列出的颜色才是随 RAW Image Task 一起提供的默认的 [我的色彩]，但是可以使用 [创建我的色彩向导] 添加用户定义的 [我的色彩]，这些用户定义的颜色将被添加到 [照片效果] 框中。

[对比度] 滑块

调整对比度级别。

[锐度] 滑块

调整锐度的级别。

[颜色饱和度] 滑块

调整颜色饱和度的级别。

[颜色空间] 框

可以为从处理结果中获得的图像颜色空间选择 [sRGB] 或 [Adobe RGB]。[Adobe RGB] 颜色空间是特殊的打印机设置，在需要特大彩色复制品时使用。通常，此设置被设置为 [sRGB]。


[预览] 复选框

选中了 [预览] 复选框后，在 [图像质量调整窗口] 中所做的任何调整都直接反映在预览显示图像和选择的缩略图中。但是，如果您在处理速度很慢的计算机上选择了大量图像，则处理这些图像的所用时间将会很长。如果发生这种情况，则取消选中此复选框。


[拍摄设置] 按钮

单击此按钮可以放弃图像质量调整效果，并使图像恢复到用相机拍摄 RAW 图像时的原始图像质量（拍摄设置）。


[更新] 按钮

此按钮在未选中 [预览] 复选框的情况下使用。单击此按钮可将在 [图像质量调整] 窗口中完成的图像质量调整应用于预览图像和所选择的缩略图像。


[色调曲线] 对话框

调整色调曲线。

通过将鼠标指针放在色调曲线上后单击，可最多添加 4 个控制点。利用这（最多的）4 个控制点可以指定所需的色调曲线。

提示：
默认设置是 0 个控制点。
按 Del 键可以删除处于活动状态的控制点。

[通道] 框

选择要调整的色调曲线。

RGB --- 调整整个 RGB 色调曲线。

红色通道 --- 调整红色调曲线。

绿色通道 --- 调整绿色调曲线。

蓝色通道 --- 调整蓝色调曲线。

[加载...] 按钮

加载色调曲线数据文件 (*.TCD)，并将其设置为当前的色调曲线。

[保存...] 按钮

将当前显示的色调曲线条件保存在色调曲线数据文件 (*.TCD) 中。可以使用 [加载...] 按钮加载已保存的色调曲线数据。

[拍摄设置] 按钮

单击此按钮可撤销色调曲线调整效果，并恢复相机拍摄的 RAW 图像的原始色调（拍摄设置）。

[关闭] 按钮

单击该按钮可以关闭 [色调曲线] 对话框。